Szarpanie, czkawka...

jednostka napędowa, układy zasilania, układ chłodzenia, układ wydechowy.

Moderator: Moderatorzy

Nabauab
Posty: 574
Rejestracja: 10 stycznia 2007, 03:14
Lokalizacja: Stargard

Szarpanie, czkawka...

Post autor: Nabauab » 29 czerwca 2008, 16:33

Silnik mi delikatnie szarpie. Dzieje się to przy hamowaniu silnikiem i jeździe z równomierną prędkością. Nie występuje przy przyspieszaniu. Zjawisko nasila się lub zmniejsza wraz ze zmianą kąta wyprzedzenia zapłonu, jednak nigdy nie znika zupełnie. Świece, kable i zielony są ok.
W czym szukać przyczyny? Jest to dosyć wk... hmm irytujące.
Edit: benzyna czy gaz bez różnicy
Ostatnio zmieniony 29 czerwca 2008, 16:37 przez Nabauab, łącznie zmieniany 1 raz.
FSO Polonez Caro - 1.6 GLE 1994
Daewoo EroTico DLX 2000
Skoda Roomster 1.6 MPI 2010

Awatar użytkownika
leon
Posty: 5378
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 29 czerwca 2008, 16:38

Gaźnik?
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

Nabauab
Posty: 574
Rejestracja: 10 stycznia 2007, 03:14
Lokalizacja: Stargard

Post autor: Nabauab » 29 czerwca 2008, 16:48

Ale to na gazie też by szarpał?
FSO Polonez Caro - 1.6 GLE 1994
Daewoo EroTico DLX 2000
Skoda Roomster 1.6 MPI 2010

Awatar użytkownika
leon
Posty: 5378
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 29 czerwca 2008, 16:54

No nie.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

Krasik
Posty: 2575
Rejestracja: 10 stycznia 2007, 19:05
Lokalizacja: Łódź
Kontakt:

Post autor: Krasik » 29 czerwca 2008, 22:24

Może luzy w aparacie zapłonowym...

Awatar użytkownika
LifeGuard
Posty: 4704
Rejestracja: 06 stycznia 2007, 18:15
Lokalizacja: Warszawa
Kontakt:

Post autor: LifeGuard » 30 czerwca 2008, 19:45

u mni powodem szarpania były rozregulowane zawory
Obrazek
Obrazek

DF
Posty: 246
Rejestracja: 19 stycznia 2007, 22:21
Lokalizacja: Wrocław

Post autor: DF » 01 lipca 2008, 08:37

Napisałeś, że zielony ok. Ale wymieniłeś go ? Jak będzie tylko naderwany w aparacie to przy przestawianu zapłonu będzie przerywał...

Nabauab
Posty: 574
Rejestracja: 10 stycznia 2007, 03:14
Lokalizacja: Stargard

Post autor: Nabauab » 01 lipca 2008, 09:27

Nie nazwałbym tego nawet przerywaniem, bardziej chyba "czkawką". Zielony profilaktycznie wymienię, ale chyba zjawisko pojawiało się już przed poprzednią wymianą. Coś mi się majaczy, że słyszałem, czy czytałem ale nie wiem gdzie, że może być to wina cewki, tej w aparacie. Prawda to może być?
Ostatnio zmieniony 01 lipca 2008, 09:27 przez Nabauab, łącznie zmieniany 1 raz.
FSO Polonez Caro - 1.6 GLE 1994
Daewoo EroTico DLX 2000
Skoda Roomster 1.6 MPI 2010

Awatar użytkownika
Tualatin
Posty: 617
Rejestracja: 15 kwietnia 2008, 21:12
Lokalizacja: Elbląg

Post autor: Tualatin » 29 lipca 2008, 12:32

sprężynki w aparacie zapłonowym mogły stracić swoją elastyczność lub masz tam luz, ale oczywiście może być co innego, bo widze, że sporo czasu już minęło od ostatniego postu w tej sprawie
Polonez Caro+ 1.6GSI 98r + KLIMA

Polonez Caro 1.6GLI 96r

Polonez 1500 81r

Nabauab
Posty: 574
Rejestracja: 10 stycznia 2007, 03:14
Lokalizacja: Stargard

Post autor: Nabauab » 03 grudnia 2008, 17:56

Odkopuję temat, bo jakiś czas temu zlokalizowałem przyczynę. Rację miał Lajf, to były zawory.
FSO Polonez Caro - 1.6 GLE 1994
Daewoo EroTico DLX 2000
Skoda Roomster 1.6 MPI 2010

Awatar użytkownika
Tualatin
Posty: 617
Rejestracja: 15 kwietnia 2008, 21:12
Lokalizacja: Elbląg

Post autor: Tualatin » 03 grudnia 2008, 19:54

ja u siebie wyregulowałem w sobotę zawory i silnik zaczłą równo pracować, dodatkowo założyłem spowrotem fabryczny silnik krokowy, bo na nowym (jeźdzony od maja) check engine darł ryja z 35-tym kodem.

Teraz równo pracuje i wolne są równe. dałem 0,15 i 0,20, a nie jak wcześniej 0,17 i 0,17

na zimno też lepiej pracuje, nie poszarpuje jak gazu dam więcej poniżej 2000/obr
Polonez Caro+ 1.6GSI 98r + KLIMA

Polonez Caro 1.6GLI 96r

Polonez 1500 81r

ODPOWIEDZ