Caro 1.4 , na zimnym silniku nie trzyma wolnych obrotów.

Moderator: Moderatorzy

maryush90
Posty: 19
Rejestracja: 21 grudnia 2009, 00:35
Lokalizacja: Wawa

Caro 1.4 , na zimnym silniku nie trzyma wolnych obrotów.

Post autor: maryush90 » 18 maja 2010, 15:30

Mam 1,4 z instalacją Bedini. Fura z zimnego silnika na benzynie nie chce trzymać obrotów. Odpala łatwo, od razu po przekręceniu kluczyka. Normalnie po ludzku zaraz po odpaleniu wkręca na 1200 opada i gaśnie. Trzeba potrzymać pedał gazu delikatnie tak, aby miał te 1200 obr i po jakiejś minucie już nie gaśnie, ale po odpuszczeniu gazu obroty znów spadają, tak jakby się na sekundkę przydusza, ale odbija i trzyma około 700. Ogólnie na benzynie na biegu jałowym trochę telepie z racji chyba deko za niskich obrotów ( wspomniane wcześniej 700). Po rozgrzaniu i przełączeniu na gaz silnik nie ma żadnych problemów. Wolne obroty są w przedziale 800-900 i silnik chodzi gładziutko, nie czuć żadnych nie przyjemnych drgań. Po przegazówce obroty ładnie schodzą w dół bez tego przyduszenia jak na benzynie. Sama jazda czy to na benzynie czy na gazie wg mnie jest bez zarzutu. Samochód ma 96 tysięcy przebiegu, a LPG założone przy 36. Czy to jakiś często spotykany problem, łatwy do rozwiązania? Wystarczy wizyta u gazownika i ewentualna regulacja lub jakieś poprawki w domowym zaciszu? Auto nabyłem niedawno, dopiero zaznajamiam się z tym silnikiem w Polonezie.

PS . Co ile zmienia się pasek zębaty rozrządu w Roverze?
PS2. Co oznacza czerwona kontrolka która jest w miejscu kontrolki ssania w zwykłym Polonezie?
Ostatnio zmieniony 18 maja 2010, 15:37 przez maryush90, łącznie zmieniany 1 raz.

ODPOWIEDZ