Polonez = Smok ???

Moderator: Moderatorzy

tomasz0309
Posty: 18
Rejestracja: 15 grudnia 2009, 20:41
Lokalizacja: Wrocław

Polonez = Smok ???

Post autor: tomasz0309 » 07 marca 2010, 15:48

Witam, posiadam poloneza atu plus 1,6 gli + lpg . Problem dotyczy spalania.... czy ok 15,16 litrów lpg :563: na w trybie mieszanym (wiecej miasto) to normalne...?????

Awatar użytkownika
LifeGuard
Posty: 4704
Rejestracja: 06 stycznia 2007, 18:15
Lokalizacja: Warszawa
Kontakt:

Post autor: LifeGuard » 07 marca 2010, 15:49

ciężka noga?
Obrazek
Obrazek

Awatar użytkownika
leon
Posty: 5352
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 07 marca 2010, 15:49

We Wrocku, zimą ? Tak.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

tomasz0309
Posty: 18
Rejestracja: 15 grudnia 2009, 20:41
Lokalizacja: Wrocław

Post autor: tomasz0309 » 07 marca 2010, 15:57

owszem ,wrocław, do tego dosć ostra jazda jak na poloneza .... no ale nie jakis hardcore.... no ale zeby 16 litrów??:D
BOKIEM DO PRZODU !!!

Awatar użytkownika
leon
Posty: 5352
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 07 marca 2010, 16:03

Przejedź się w jakąś trasę, spokojnie. Wiem, że to trudne ;) .
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

tomasz0309
Posty: 18
Rejestracja: 15 grudnia 2009, 20:41
Lokalizacja: Wrocław

Post autor: tomasz0309 » 07 marca 2010, 16:06

trudne ale spróbuje.... Jesli bedzie podobnie to czy wizyta u gaziarza moze cos pomóc?? wolałbym zeby był bardziej zamulony ale mniej palił.
BOKIEM DO PRZODU !!!

Awatar użytkownika
leon
Posty: 5352
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 07 marca 2010, 16:08

Samochód musi palić, albo paliwo albo zawory.

by Chojnacki.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

tomasz0309
Posty: 18
Rejestracja: 15 grudnia 2009, 20:41
Lokalizacja: Wrocław

Post autor: tomasz0309 » 07 marca 2010, 16:12

hahaha...:D sprawdze niedługo, dzięki.
BOKIEM DO PRZODU !!!

Awatar użytkownika
Ambrosios
Posty: 3497
Rejestracja: 15 stycznia 2007, 13:17
Lokalizacja: Warszawa
Kontakt:

Post autor: Ambrosios » 07 marca 2010, 20:53

Nie no, az tyle to palic nie powinen. Kazdy z moich Plusow od nowosci palil 10l benzyny i 11 gazu, w zimie max. litr wiecej. Niezaleznie od sposobu jazdy i wersji silnika. Gaz - palnik, 2. generacja. Jedna instalacja Lovato, druga Bedini.
Ostatnio zmieniony 07 marca 2010, 20:55 przez Ambrosios, łącznie zmieniany 2 razy.
- Gadanie! Przegrałem, bo pan miał szczęście!
- Szczęście? Szczęście trzeba umieć sobie zorganizować.
Poker jest sztuką oszustwa, przyjacielu. Graliśmy uczciwie: ty oszukiwałeś, ja oszukiwałem - wygrał lepszy.

tomasz0309
Posty: 18
Rejestracja: 15 grudnia 2009, 20:41
Lokalizacja: Wrocław

Post autor: tomasz0309 » 07 marca 2010, 21:30

Ambrosios sugerujesz że jednak jest cos nie tak.... Mój poldolot dostaje w palnik ale zeby az tyle palił silnik 1,6 to jest dziwne ....może jakis gaziarz wymyśli cos z analizatorem spalin...
BOKIEM DO PRZODU !!!

Janisz
Posty: 2968
Rejestracja: 10 stycznia 2007, 14:41
Lokalizacja: Warszawa k/Piaseczna k/ Złotokłosu

Post autor: Janisz » 07 marca 2010, 21:41

Albo zadawaj konkretniejsze pytania, albo już pojedź do tego gazownika, bo tak przez forum to co można powiedzieć? Albo tylko do regulacji, albo jeszcze do ogarnięcia. Filtr powietrza chociażby, zmieniany kiedyś? W dobrym stanie samochód, czy sajgon i zakażenie pod maską?
Zresztą jak się dobrze pociska polonezem, to chyba łatwo przewidzieć, że 8l. raczej nie będzie palił, zwłaszcza gazu... :P A jeszcze plus w GLI, z tego co mi wiadomo, to cokolwiek mało oszczędna konstrukcja...

OLO
Posty: 9085
Rejestracja: 09 stycznia 2007, 13:29
Lokalizacja: Wawa

Post autor: OLO » 08 marca 2010, 08:29

Masz krokowca i podłączenie pod sondę lambda? Jeśli tak to sprawdź jaie napiecie daje sonda, sprawdź czy ci sie nei urwał cienki brązowy przewód masujący z kolektora wydechowego.
Cisza na morzu, cisza w armacie.
Kto się odezwie - nie jedzie w FIACIE

tomasz0309
Posty: 18
Rejestracja: 15 grudnia 2009, 20:41
Lokalizacja: Wrocław

Post autor: tomasz0309 » 08 kwietnia 2010, 18:39

zapomniałem zakończyć ;p wizyta u gazownika pomogła :D parownik był rozregulowany i dawał zbyt ubogą mieszanke.... teraz pali ok 13 litrów(przy mojej jeździe xD) i ma dużo lepszego kopa !! :564:
BOKIEM DO PRZODU !!!

ODPOWIEDZ