FSO Polonez 1.5 GLE 92r - zanikające kierunkowskazy

układ zapłonowy, urządzenia rozruchowe, układy wytwarzania prądu, pozostałe urządzenia elektryczne.

Moderator: Moderatorzy

cinek88
Posty: 7
Rejestracja: 12 lipca 2014, 18:41
Lokalizacja: WWA

FSO Polonez 1.5 GLE 92r - zanikające kierunkowskazy

Post autor: cinek88 » 27 lipca 2021, 15:27

Witam,
Posiadam wąskie Caro 1.5 GLE z 92r (MR91), ostatnio występuje problem z "zanikającymi" kierunkowskazami. Mianowicie, podczas jazdy i skrętu, kiedy uruchamiam kierunkowskaz (bez znaczenia czy lewy czy prawy) to włącza się 3-kortonie, po czym wyłącza się, muszę wrócić do pozycji "0" i uruchamiam jeszcze raz, i znowu trzykrotnie się uruchomi i sie wylącza - zanika. Po kilku próbach potrafi raz cyknąć i się wyłącza, a jak robię to często, czy uruchamiam raz za razem to wogóle się nie chce już uruchomić... Po dłuższej przerwie znowu "cyka" trzykrotnie" po czym się wyłącza (zanika)....

Czy ktoś wie, o co może chodzić? Przy okazji rozmowy ze starszym gościem sugerował że może to być kwestia wymiany jakiegoś przekaźnika/przełącznika? dobrze nie powiem bo wyleciało mi z głowy...

Niedługo jadę na przegląd i chciałbym tą usterkę wyeliminować...

Dzięki za info!

sta1416
Posty: 137
Rejestracja: 08 marca 2011, 17:31
Lokalizacja: Mikołów

Re: FSO Polonez 1.5 GLE 92r - zanikające kierunkowskazy

Post autor: sta1416 » 01 września 2021, 11:21

Przerywacz kierunkowskazów. W przejściówce i wąskim był elektroniczny a nie magnetyczny i wyglądał tak:
https://sklep.regmot.com.pl/przerywacz- ... 15785,2537

ODPOWIEDZ