Szczęki w systemie Lucasa - jak to powinno być złożone?

układ kierowniczy, układ hamulcowy.

Moderator: Moderatorzy

pumex
Posty: 172
Rejestracja: 13 sierpnia 2011, 11:52
Lokalizacja: Gdańsk
Kontakt:

Szczęki w systemie Lucasa - jak to powinno być złożone?

Post autor: pumex » 03 września 2011, 07:20

Rozebrałem po raz pierwszy bębny w swoim Polonezie (wymieniałem linkę ręcznego). Mam jednak wrażenie, że już wcześniej ktoś źle złożył te hamulce: blaszka, zaznaczona na zdjęciu jest jedynie nasunięta na ten drucik, który na zdjęciu jest po lewej od niej, a pionowa sprężyna jest zahaczona właśnie o ten drucik. Poza tym blaszka nie jest do niczego przyczepiona. Nigdy tego wcześniej nie składałem, ale z tego co wiem to ta blaszka stanowi element mechanizmu samoregulacji, i powinna być do czegoś wykorzystana. Poza tym po złożeniu ręczny hamuje bardziej na prawe koło, a z tego co mówił poprzedni właściciel, już na przeglądzie wyszło, że jedno koło tylne hamuje słabiej, więc najwyraźniej samoregulacja nie działa.
Czy ktoś z Was dysponuje może zdjęciem, albo może obrazowo napisać jak to powinno być złożone?

Obrazek
Ostatnio zmieniony 03 września 2011, 07:20 przez pumex, łącznie zmieniany 1 raz.

Awatar użytkownika
BolimA
Członek Stowarzyszenia
Posty: 1408
Rejestracja: 03 stycznia 2007, 18:25
Lokalizacja: Warszawa - Wola

Post autor: BolimA » 03 września 2011, 08:18

Blaszka powinna byc osadzona (otworem) na trzpieniu (taki kolek z otworem w srodku) ktory wystaje ze szczeki. Zagieta czesc (ta na gorze blaszki patrzac na zdjecie) powinna opierac sie o nakretke z zapadkami i blokowac ja w jedna strone. Drucik (gorna czescia wg zdjecia) powinien byc wlozony w otwor w trzpieniu na ktorym osadzona jest blaszka, a czesc z zagieta koncowka trzeba wlozyc w otwor w szczece (przy okladzinie hamulcowej).
Sprezyna powinna z jedej strony byc wlozona w maly otwor w blaszce (ta blaszka w czerwonym kwadracie) i isc pionowo na dol (plus minus) do otworu w dolnej czesci szczeki...

Obrazek

Obrazek
Ostatnio zmieniony 03 września 2011, 08:26 przez BolimA, łącznie zmieniany 1 raz.
Renault Clio 1.6 16v '02
Jawa 350 TS '88

pumex
Posty: 172
Rejestracja: 13 sierpnia 2011, 11:52
Lokalizacja: Gdańsk
Kontakt:

Post autor: pumex » 03 września 2011, 08:38

Dzięki wielkie za pomoc.

ODPOWIEDZ