Dziwne drgania.

sprzęgło, skrzynia przekładniowa, wał napędowy, most napędowy i półosie.

Moderator: Moderatorzy

Awatar użytkownika
Bjorn
Posty: 23
Rejestracja: 15 września 2013, 12:01
Lokalizacja: Tomaszów Mazowiecki

Dziwne drgania.

Post autor: Bjorn » 12 października 2013, 13:42

Witam, mam problem prawdopodobnie z wałem napędowym. Drgania objawiają się w różnych sytuacjach np. na równej prostej drodze, pod górkę, a czasem jest tak, że nie ma drgań, nawet przy 40km/h na 4 biegu mogę się rozpędzać bez deptania pedałem do oporu i jest cisza. W czym problem? Krzyżaki nie mają luzów, łożysko również, podobnie jak przegub elastyczny. Z góry dzięki za odpowiedzi.

Jest to Polonez Atu Plus 1.6 GLI.
Ostatnio zmieniony 12 października 2013, 13:43 przez Bjorn, łącznie zmieniany 1 raz.
Polonez Atu Plus 1.6 GLI

Awatar użytkownika
leon
Posty: 5338
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 12 października 2013, 13:45

Bjorn pisze:mam problem prawdopodobnie z wałem napędowym.
Prawdopodobnie podpora wału.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

Awatar użytkownika
Bjorn
Posty: 23
Rejestracja: 15 września 2013, 12:01
Lokalizacja: Tomaszów Mazowiecki

Post autor: Bjorn » 12 października 2013, 13:52

Ok, dzięki za szybką odpowiedź. Podpora nie wykazuje żadnego luzu ani nic, no ale nie jest droga więc wymienię i wtedy zobaczymy.
Polonez Atu Plus 1.6 GLI

Awatar użytkownika
Bjorn
Posty: 23
Rejestracja: 15 września 2013, 12:01
Lokalizacja: Tomaszów Mazowiecki

Post autor: Bjorn » 17 października 2013, 20:25

Przyczyną drgań była poduszka skrzyni biegów, wymieniłem ją przy okazji wymiany łożyska oporowego i drgania zniknęły oraz drążek nie lata.
Polonez Atu Plus 1.6 GLI

ODPOWIEDZ