Słabo wysprzęgla.

sprzęgło, skrzynia przekładniowa, wał napędowy, most napędowy i półosie.

Moderator: Moderatorzy

Awatar użytkownika
KinioPP
Posty: 602
Rejestracja: 09 stycznia 2007, 21:41
Lokalizacja: Szczecinek
Kontakt:

Słabo wysprzęgla.

Post autor: KinioPP » 20 listopada 2008, 17:52

Sprzęgło przestało mi całkowicie rozłączać. Podciąganie linki i jej wymiana niezbyt pomaga. Jutro podciągnę jeszcze bardziej, ale pedał to będzie bardzo wysoko. Wie ktoś czy może to być coś z dociskiem? Wyginające się "słoneczko", itp ?
Ostatnio zmieniony 20 listopada 2008, 17:52 przez KinioPP, łącznie zmieniany 1 raz.
Obrazek

HOMZIK
Posty: 2768
Rejestracja: 11 maja 2007, 15:30
Lokalizacja: Elbląg

Post autor: HOMZIK » 24 listopada 2008, 19:13

Moim zdaniem do wymiany jest właśnie "słoneczko".
Objawy jakie opisujesz, wskazują na pęknięcie takiej sprężyny jaka jest do okoła tego docisku.

Przynajmniej takie same objawy miałem kiedyś w borewiczu, i okazało się po wyjęciu że to ta sprężyna pękła.
Ostatnio zmieniony 24 listopada 2008, 19:13 przez HOMZIK, łącznie zmieniany 1 raz.
Motocyklowy PROJEKT 120 w przygotowaniu. Termin realizacji lato 2014 Wykonawca : Milewski, Promocja : Agencja Reklamy CONTACT, motocykle dostarcza INTER MOTORS-dystrybutor DUCATI, TRIUMPH.

www.uzyjwyobrazni.pl

Awatar użytkownika
KinioPP
Posty: 602
Rejestracja: 09 stycznia 2007, 21:41
Lokalizacja: Szczecinek
Kontakt:

Post autor: KinioPP » 24 listopada 2008, 19:15

Cholera nie chce mi się skrzyni ściągać. Dalsze podciągniecie linki dużo nie dało. Więc muszę się na to przygotować :/.
Obrazek

Koval_STM
Posty: 1792
Rejestracja: 10 stycznia 2007, 18:34
Lokalizacja: Warszawa - Wesoła

Post autor: Koval_STM » 26 listopada 2008, 10:04

Może być również pęknięta łapa sprzęgła.
FSO 1500 '89 1.6 CB
PF 125p '75 1.6 Rover MPI :D
Daewoo-FSO Polonez Atu+ '98 1.6 GSi Digital
FSO Polonez '88 1.5 AB

Awatar użytkownika
KinioPP
Posty: 602
Rejestracja: 09 stycznia 2007, 21:41
Lokalizacja: Szczecinek
Kontakt:

Post autor: KinioPP » 26 listopada 2008, 10:38

O cholera o tym nie pomyślałem. Dzięki. Tak czy siak trzeba ściągać skrzynię.
Obrazek

Awatar użytkownika
mati_lecha
Posty: 1111
Rejestracja: 28 stycznia 2007, 02:29
Lokalizacja: Poznań

Post autor: mati_lecha » 02 lutego 2012, 10:58

Dzisiaj rano odpaliłem autko, odszroniłem szybki. Jak silnik był wstępnie rozgrzany to nacisnąłem pedał sprzęgła i usłyszałem delikatny metaliczny trzask. Sprzęgło teraz nie wyłącza się do końca. Trzeba nacisnąć pedał na maxa w podłogę, żeby biegi wchodziły jak należy, biegi poza tym ciężko bardzo wchodzą. Jak odpalam np na jedynce z wciśniętym sprzęgłem to mi jeszcze szarpnie lekko do przodu.
Czyli po prostu nie wyłącza się do końca. Docisk poszedł? To słoneczko właśnie, o którym piszecie?

Miałem coś takiego 12 lat temu, też w styczniu w czasie mrozów. Też zaraz po ruszeniu poszedł docisk. Czy mróz może mieć dodatkowy wpływ na to czy przypadek? A może to tylko linka, albo łapa? Generalnie wtedy jak mi strzelił docisk to huk był głośny, a teraz to tak delikatnie coś jakby strzeliło.
Dodam, że tarcza+docisk+łożysko ma 119.000km

Awatar użytkownika
arnold
Posty: 348
Rejestracja: 14 marca 2011, 23:40
Lokalizacja: Gliwice

Post autor: arnold » 02 lutego 2012, 15:22

Tak te słoneczko to docisk, chodzi o tą centralną sprężynę. Spróbuj jeszcze podciągnąć linkę, ale wydaje mi się że będziesz miał to samo co kolega wyżej ;)
Mróz jest teraz taki że mógł na to wpłynąć :P np powodując że jakaś słabsza cześć sprężyny była jeszcze bardziej krucha :P tylko to do głowy mi przyszło ;)
To ja dowcipas. Salve!

miri12402
Posty: 1
Rejestracja: 08 marca 2014, 19:37
Lokalizacja: iława

Post autor: miri12402 » 09 marca 2014, 23:27

witam ja mam podobny problem polonez nie był odpalany nie cały rok teraz wziąłem się i zacząłem go robić miałem małe problemy z odpaleniem go ale sie udało ale problem jest podobny jak u kolegi powyżej sprzęgło nie wysprzegla czy jest taka opcja że w zime mogło być coś przymarznięte i mogło pęknąć teraz patrzyłem to bez oporów można łape wyciągnąć do pewnego momentu ale wole sie upewnić zanim rozbierać bo jak bedzie wszystko okej to szkoda roboty a może akurat podpowiecie coś innego

Awatar użytkownika
Ambrosios
Posty: 3497
Rejestracja: 15 stycznia 2007, 13:17
Lokalizacja: Warszawa
Kontakt:

Post autor: Ambrosios » 10 marca 2014, 00:54

Moglo sie skleic. Kiedys tak mialem w Maluchu po rocznym postoju na dworze. Rozkleic nozem od spodu nie dawalem rady, a wyciagac skrzyni mi sie nie chcialo. Rozpedzilem sie wiec na dwojce maksymalnie, a potem z calej sily po hamulcach z wcisnietym jednoczesnie sprzeglem i gazem. Puscilo, ale to ryzykowna metoda, bo moze rozwalic tarcze sprzegla. Mala podpowiedz na przyszlosc: zacznij uzywac znakow przestankowych, bo twoj post jest niechlujny i zle sie go czyta.
Ostatnio zmieniony 10 marca 2014, 00:58 przez Ambrosios, łącznie zmieniany 4 razy.
- Gadanie! Przegrałem, bo pan miał szczęście!
- Szczęście? Szczęście trzeba umieć sobie zorganizować.
Poker jest sztuką oszustwa, przyjacielu. Graliśmy uczciwie: ty oszukiwałeś, ja oszukiwałem - wygrał lepszy.

ODPOWIEDZ