stuki z silnika podczas jednostajnych obrotów

jednostka napędowa, układy zasilania, układ chłodzenia, układ wydechowy.

Moderator: Moderatorzy

JaRo
Posty: 5
Rejestracja: 05 września 2012, 20:20
Lokalizacja: Niedrzwica D.

stuki z silnika podczas jednostajnych obrotów

Post autor: JaRo » 14 lipca 2013, 12:00

Witam Wszystkich

Problemik z jakim borykam się od jakiegoś czasu to dziwne cykanie (stukanie) podczas jednostajnej pracy silnika- giną gdy delikatnie zwiększam prędkość.

podrzućcie jakieś pomysły bo już mi pomysłów braknie co to może być?
JaRo

Awatar użytkownika
leon
Posty: 5370
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 14 lipca 2013, 12:13

- Stuk, puk.
- Kto tam ?
- Panewka.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

JaRo
Posty: 5
Rejestracja: 05 września 2012, 20:20
Lokalizacja: Niedrzwica D.

Post autor: JaRo » 17 lipca 2013, 21:55

hm
też na to stawiałem ale niema problemu z ciśnieniem oleju a wydaje mi się że jest to powiązane. Nie wiem czy dobrze pamiętam ale zczeło tak pukać jakoś po wymianie rozrządu
JaRo

Awatar użytkownika
Ambrosios
Posty: 3497
Rejestracja: 15 stycznia 2007, 13:17
Lokalizacja: Warszawa
Kontakt:

Post autor: Ambrosios » 18 lipca 2013, 15:02

Pewnie masz w takim razie hydrauliczny rozrzad (Polonez Plus GLI lub GSI) i ktos go zjebal...
- Gadanie! Przegrałem, bo pan miał szczęście!
- Szczęście? Szczęście trzeba umieć sobie zorganizować.
Poker jest sztuką oszustwa, przyjacielu. Graliśmy uczciwie: ty oszukiwałeś, ja oszukiwałem - wygrał lepszy.

JaRo
Posty: 5
Rejestracja: 05 września 2012, 20:20
Lokalizacja: Niedrzwica D.

Post autor: JaRo » 20 lipca 2013, 19:45

dobre.
ale powinienem też zacząć od tego na początku (WYBACZCIE ZANIEDBANIA) że fiacik z 87' na łańcuchu a i dodam ten dźwięk trudno opisać coś jak by cykanie a nie taki łomot plis pomocy bo już niedługo to podziabię turbo bączka
JaRo

Awatar użytkownika
jacekes
Administrator
Posty: 9935
Rejestracja: 09 stycznia 2007, 20:38
Lokalizacja: Poznań
Auto: kredens i brzydaal
Kontakt:

Post autor: jacekes » 20 lipca 2013, 19:52

Słychać to tylko w czasie jazdy, czy na postoju na biegu jałowym też?
"ale ty więcej złomów nie kupuj!"

JaRo
Posty: 5
Rejestracja: 05 września 2012, 20:20
Lokalizacja: Niedrzwica D.

Post autor: JaRo » 21 lipca 2013, 15:39

na wolnych obrotach dźwięku brak zaczyna się pojawiać na wyższych obrotach podczas jazdy jak delikatnie dodam gazu dźwięk milknie. na postoju to albo dźwięku niema albo zagłusza go praca silnika. na początku myślałem że to rozrząd badziew i drze o obudowę ale rozebrałem jeszcze raz i pięknie naciągnięty. tak mi jeszcze przyszła na myśl linka prędkościomierz.
JaRo

Awatar użytkownika
jacekes
Administrator
Posty: 9935
Rejestracja: 09 stycznia 2007, 20:38
Lokalizacja: Poznań
Auto: kredens i brzydaal
Kontakt:

Post autor: jacekes » 21 lipca 2013, 16:52

Linka prędkościomierza owszem cyka, ale jej cykanie nie ustaje po dodaniu gazu. I nie jest zależne od obrotów silnika, a od prędkości auta.

A po tej wymianie nierządu zawory regulowane były?

PS. uzupełnij profil
"ale ty więcej złomów nie kupuj!"

JaRo
Posty: 5
Rejestracja: 05 września 2012, 20:20
Lokalizacja: Niedrzwica D.

Post autor: JaRo » 21 lipca 2013, 18:32

z tą linką tak też myślałem ale czepiam się wszystkiego co mi na myśl przyjdzie zaworki owszem regulowałem z tym że na 4 cylindrze był podparty (chyba wydechowy) ustawiłem tak jak powinno być trochę mniej niż przepisowo bo silnik trochę już przeganiany. tak w sumie to zaworki 2 razy sprawdzałem
JaRo

ODPOWIEDZ