klekotanie

jednostka napędowa, układy zasilania, układ chłodzenia, układ wydechowy.

Moderator: Moderatorzy

Maruu8
Posty: 64
Rejestracja: 19 listopada 2012, 21:51
Lokalizacja: Lubin

klekotanie

Post autor: Maruu8 » 25 marca 2013, 19:27

Witam i mam pytanie.Moj polonez 74 tys przebiegu caro plus GSI jak odpale go na zimnym to klekocze jak diesel nie zeby stukalo czy klekotalo coss w silniku tylko to zawory slychac potem jak zlapie temp. to chodzi elegancko cyka i wgl finezja dla ucha. Moje pytanie czy kazdy polonez z hydraulicznymi zaworami na zimnym klekocze jak diesel ? bo mialem fiata i zimny na ssaniu nie klekotal chodzil normalnie
FSO Polonez Caro plus GSI 1998r 70 tys przebiegu



FSO- Moja Pasja , Moja Duma.

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 25 marca 2013, 19:42

Witam,a jak długo klekocze po odpaleniu i czy zawsze tak się dzieje czy tylko przy większych mrozach?
No i na jaki olej znajduje się w silniku?
Ostatnio zmieniony 25 marca 2013, 19:43 przez ŁobuchGSI, łącznie zmieniany 1 raz.
Polonez 1.6GSI 99r

Maruu8
Posty: 64
Rejestracja: 19 listopada 2012, 21:51
Lokalizacja: Lubin

Post autor: Maruu8 » 25 marca 2013, 19:49

klekota do póki nie złapie temperatury czyli jakiej do 5 min po odpaleniu i klekota moceniej w mrozy a jak cieplej to słabiej ojej jest tam GM 10W/40
FSO Polonez Caro plus GSI 1998r 70 tys przebiegu



FSO- Moja Pasja , Moja Duma.

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 25 marca 2013, 20:02

Musiałbym to usłyszeć.Jesteś pewny że to zawory? Jest to cykanie czy takie..."klu,klu,klu"?
Polonez 1.6GSI 99r

Maruu8
Posty: 64
Rejestracja: 19 listopada 2012, 21:51
Lokalizacja: Lubin

Post autor: Maruu8 » 25 marca 2013, 20:07

Kolego jak by ci to powiedziec jak odpalam klekocze jak dieselek a gdy sie zagrzeje cyka cichudko jak powinien. szwagier sie smieje ze diesla mam :D odkad go kupilem tak ma on
FSO Polonez Caro plus GSI 1998r 70 tys przebiegu



FSO- Moja Pasja , Moja Duma.

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 25 marca 2013, 20:18

Hmm...i tak bym musiał posłuchać:)
Przez zawory=hydraulike...to raczej by nie chodził jak diesel.
Jest jeszcze jedna sprawa,każdy plus nawet mój po odpaleniu na zimnym ma taki specyficzny klekocik typu "kle,kle,kle" HE:)
Ktoś mi kiedyś powiedział że to tłoki...w co mógłbym uwierzyć.
Najlepiej żeby posłuchał ktoś kto się zna ale raczej nic strasznego jeżeli cichnie:)
Polonez 1.6GSI 99r

Maruu8
Posty: 64
Rejestracja: 19 listopada 2012, 21:51
Lokalizacja: Lubin

Post autor: Maruu8 » 25 marca 2013, 20:25

Tak taki kle kle kle potem cichnie.Tylko gdy olej sie rozgrzeje.Odpalal slysze kle kle kle startuje pompa buczenie bo olej gesty a potem na cieplym cichutko cyka i chodzi mi o ten klekot bo mialem fiata to on nie klekotal tylko cykal jak to maja silniki 1.5 (zawory) przez to pytam bo nie mam gdzie podsłuchać drugiego gsi :)
FSO Polonez Caro plus GSI 1998r 70 tys przebiegu



FSO- Moja Pasja , Moja Duma.

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 25 marca 2013, 20:31

Słyszałem kilka i to raczej normalne,tłoki mają wkładki(1.5 nie mają chyba,na pewno gsi ma tłoki modernizowane są lepsze tylko właśnie klekoczą na zimnym bo jest "luźno"coś takiego) rozszerzają się itp itd to ponoć dlatego.


Ktoś się pewnie przyczepi:P
Ostatnio zmieniony 25 marca 2013, 20:33 przez ŁobuchGSI, łącznie zmieniany 1 raz.
Polonez 1.6GSI 99r

Maruu8
Posty: 64
Rejestracja: 19 listopada 2012, 21:51
Lokalizacja: Lubin

Post autor: Maruu8 » 25 marca 2013, 20:40

Aaaa ja zawsze myslalem ze to zawory a gli tez w plusie maja? bo caro gli nie klekota
FSO Polonez Caro plus GSI 1998r 70 tys przebiegu



FSO- Moja Pasja , Moja Duma.

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 25 marca 2013, 20:56

Miałem GLI(boscha) ale nie pamiętam i nie chce:)
Mój maluch(po małym tuningu:) ) gorzej nie przyspieszał polonez jedynie był szybszy.
A co do tłoków po modernizacji to są lżejsze i mają te wkładki po nagrzaniu lepiej się dopasowują do tulei nie tak jak w 1.5
Polonez 1.6GSI 99r

Awatar użytkownika
Ambrosios
Posty: 3497
Rejestracja: 15 stycznia 2007, 13:17
Lokalizacja: Warszawa
Kontakt:

Post autor: Ambrosios » 26 marca 2013, 03:55

Ja p... Przestan opowiadac ludziom bajki, po raz kolejny zreszta, jak nie masz pojecia, o czym mowisz. Przyczyna "klekotania" jest zbyt male cisnienie w popychaczach hydraulicznych, ktore z tego powodu nie kasuja luzow w ukladzie i zawory "klepia". Najprawdopodobniej winowajca jest gowniany olej, zbyt gesty lub za stary. Po rozgrzaniu sie oleju cisnienie wzrasta i wydaje sie, ze jest ok. Za jakis czas jednak, bez jego wymiany zostana zajechane popychacze, panewki itd. Teoretycznie moze byc tez problem z wydajnoscia pompy oleju lub przepustowoscia magistrali olejowej. Moze tez siadac powoli ktorys popychacz. Sytuacja dotyczy wylacznie Plusowskich GSI i GLI Boscha - przy mrozach hydraulika ma prawo stukac max. 15 sekund. Proponuje przeczytac na poczatek ksiazke Morawskiego "Polonez - budowa, naprawa, eksploatacja" a nie wymyslac teorie z ksiezyca.
Ostatnio zmieniony 26 marca 2013, 04:07 przez Ambrosios, łącznie zmieniany 10 razy.
- Gadanie! Przegrałem, bo pan miał szczęście!
- Szczęście? Szczęście trzeba umieć sobie zorganizować.
Poker jest sztuką oszustwa, przyjacielu. Graliśmy uczciwie: ty oszukiwałeś, ja oszukiwałem - wygrał lepszy.

szyna
Posty: 11
Rejestracja: 22 października 2012, 14:02
Lokalizacja: Białystok

Post autor: szyna » 26 marca 2013, 10:48

uuuu. Ja posiadam boscha i tak, klekocze na zimnym - normalka, ale nie przestaje. Gdy dodaje gazu ładnie klepie, po puszczeniu gazu klepanie cichnie. Zapewne winny jest okazały przebieg oraz olewczy stosunek poprzedniego właściciela do samochodu.

Awatar użytkownika
maciejowski
Posty: 3832
Rejestracja: 25 lutego 2007, 19:08
Lokalizacja: Stołeczne Królewskie Miasto Kraków
Auto: gromadka gruzów

Post autor: maciejowski » 26 marca 2013, 14:26

Ja p... Przestan opowiadac ludziom bajki, po raz kolejny zreszta, jak nie masz pojecia, o czym mowisz.
sąsiad ma gsi, które też klepie na zimno dobrą chwilę i nie są to popychacze. jak z nim rozmawiałem, to wspominał o stalowej wkładce w tłoku, coś musi być na rzeczy.
Ostatnio zmieniony 26 marca 2013, 14:27 przez maciejowski, łącznie zmieniany 1 raz.

Awatar użytkownika
leon
Posty: 5372
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 26 marca 2013, 14:38

maciejowski pisze: to wspominał o stalowej wkładce w tłoku,
i co ta wkładka robi ? klepie ?
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

Awatar użytkownika
maciejowski
Posty: 3832
Rejestracja: 25 lutego 2007, 19:08
Lokalizacja: Stołeczne Królewskie Miasto Kraków
Auto: gromadka gruzów

Post autor: maciejowski » 26 marca 2013, 14:47

tak, to jej główna funkcja. :P

Awatar użytkownika
arnold
Posty: 348
Rejestracja: 14 marca 2011, 23:40
Lokalizacja: Gliwice

Post autor: arnold » 26 marca 2013, 18:29

To kto miał w ręce tłok z polda? Starego lub nowego. Ten nie gada o tej nieszczęsnej wkładce.
To ja dowcipas. Salve!

Awatar użytkownika
leon
Posty: 5372
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 26 marca 2013, 18:53

arnold pisze:To kto miał w ręce tłok z polda?
Ja miałem z subaru, nawet mam obok dwa. Tam też stuka, ale TTTM.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

Awatar użytkownika
arnold
Posty: 348
Rejestracja: 14 marca 2011, 23:40
Lokalizacja: Gliwice

Post autor: arnold » 26 marca 2013, 19:05

W kosiarce lub w agregacie subaru nie stuka :P
To ja dowcipas. Salve!

Awatar użytkownika
leon
Posty: 5372
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 26 marca 2013, 19:08

arnold, bo tam boxera nie ma.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 26 marca 2013, 19:14

Ambrosios pisze:Ja p... Przestan opowiadac ludziom bajki, po raz kolejny zreszta, jak nie masz pojecia, o czym mowisz. Przyczyna "klekotania" jest zbyt male cisnienie w popychaczach hydraulicznych, ktore z tego powodu nie kasuja luzow w ukladzie i zawory "klepia". Najprawdopodobniej winowajca jest gowniany olej, zbyt gesty lub za stary. Po rozgrzaniu sie oleju cisnienie wzrasta i wydaje sie, ze jest ok. Za jakis czas jednak, bez jego wymiany zostana zajechane popychacze, panewki itd. Teoretycznie moze byc tez problem z wydajnoscia pompy oleju lub przepustowoscia magistrali olejowej. Moze tez siadac powoli ktorys popychacz. Sytuacja dotyczy wylacznie Plusowskich GSI i GLI Boscha - przy mrozach hydraulika ma prawo stukac max. 15 sekund. Proponuje przeczytac na poczatek ksiazke Morawskiego "Polonez - budowa, naprawa, eksploatacja" a nie wymyslac teorie z ksiezyca.
P....dalej:)
słuchaj no tygrysku kolega nawet nie umiał się określić czy to zawory a tłoki klekoczą tak czy inaczej na zimnym mają specyficzny dźwięk i tak mnie nie przekonasz:) oczywiście zgadzam się z Tobą co do przyczyn z tym że musiałbym to usłyszeć.I dalej TŁOKI MAJĄ SPECYFICZNY KLANK NA ZIMNYM:) NIE FISIUJ TU DO MNIE BO PRZECZYTAŁEM CAŁE FORUM I ZAUWAŻYŁEM ŻE O KAŻDYM CHCESZ DUŻO MÓWIĆ A ZA MAŁO GO ZNASZ.JEST TU DUŻO GŁUPOTY ALE JAKOŚ NIKOGO SIĘ NIE CZEPIAŁEM.TAK NAPISZ MI ŻEBYM ZMIENIŁ FORUM.Podoba mi się tutaj i jakoś nikt nie najeżdża na mnie oprócz Ciebie do tego mocny możesz być tylko poprzez klawiaturę,nie znasz mnie.A to co pisałem to pisałem myślę co myślę i tyle.Nie zawsze potrafię napisać dokładnie to co myślę:wyślij mnie do podstawówki.Może się nie znam nic nie umiem ale wszystkie silniki co robiłem jeździły pięknie i długo.
Lepiej się nie rzucaj tylko zrób to co powinieneś(czyli pomóż) i napisz jakie sprzęgło polecasz do GSI tak wiem nie ten dział ale tam nikt nic nie napisał.
Zastanów się dwa razy zanim zaczniesz mnie obrażać itd bo nie jestem palcem robiony i ogólnie wszyscy mnie szanują.pozdrawiam.
Ostatnio zmieniony 26 marca 2013, 19:17 przez ŁobuchGSI, łącznie zmieniany 1 raz.
Polonez 1.6GSI 99r

Awatar użytkownika
arnold
Posty: 348
Rejestracja: 14 marca 2011, 23:40
Lokalizacja: Gliwice

Post autor: arnold » 26 marca 2013, 19:31

Ale wkład nie ma prawa aż tak latać IMHO.
To ja dowcipas. Salve!

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 26 marca 2013, 19:41

arnold pisze:Ale wkład nie ma prawa aż tak latać IMHO.
Kurcze ale mi nie chodzi o latanie wkładki.
Polonez 1.6GSI 99r

Awatar użytkownika
arnold
Posty: 348
Rejestracja: 14 marca 2011, 23:40
Lokalizacja: Gliwice

Post autor: arnold » 26 marca 2013, 19:48

To że tłok luźny to rozumiem.
To ja dowcipas. Salve!

JOZEF_S
Członek Stowarzyszenia
Posty: 9417
Rejestracja: 11 stycznia 2007, 10:59
Lokalizacja: Lublin

Post autor: JOZEF_S » 26 marca 2013, 20:32

A mi się popcorn rozsypał/....
Doświadczenie - umiem robić Nic. I nie skończyć w jeden dzień :D

SEAT - Sociedad Espaniola de Automobiles de Turismo
VAZ - Wołżański Awtomobilnyj Zawod
FIAT -Fabbrica Italiana Automobili Torino
ALFA ROMEO - Anonima Lombarda Fabrica Automobili ROMEO
TOFAS - Türk Otomobil Fabrikasi
KIA - Kyungsung Precision Industry
FSO - Fabryka Samochodów Osobowych

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 26 marca 2013, 20:35

JOZEF_S pisze:A mi się popcorn rozsypał/....
O matko globulki,cały? :570:
Polonez 1.6GSI 99r

Maruu8
Posty: 64
Rejestracja: 19 listopada 2012, 21:51
Lokalizacja: Lubin

Post autor: Maruu8 » 26 marca 2013, 20:40

Koledzy z całym uszanowaniem.Czyli mam rozumieć ze to zawory czy te tłoki ? jeśli zwory a olej GM oploski 10 w 40 jest gowniany dopiero 6 tys na nim zrobilem to wymienic ? Ambrosios kolega na robił mi troche strachu bo mi nie klepią 15 sek tylko pare min poki temp nie złapie olej
FSO Polonez Caro plus GSI 1998r 70 tys przebiegu



FSO- Moja Pasja , Moja Duma.

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 26 marca 2013, 20:44

Maruu8 pisze:Koledzy z całym uszanowaniem.Czyli mam rozumieć ze to zawory czy te tłoki ? jeśli zwory a olej GM oploski 10 w 40 jest gowniany dopiero 6 tys na nim zrobilem to wymienic ? Ambrosios kolega na robił mi troche strachu bo mi nie klepią 15 sek tylko pare min poki temp nie złapie olej
Podjedź do kogoś kto się zna i tyle.
A tak z ciekawości jesteś pewny co do przebiegu auta?To klekotanie jest głośne?
Polonez 1.6GSI 99r

Maruu8
Posty: 64
Rejestracja: 19 listopada 2012, 21:51
Lokalizacja: Lubin

Post autor: Maruu8 » 26 marca 2013, 20:53

tak na 100 procent a nawet i wiecej ojciec moj jest swiadkiem bo wie czyj byl polonez jak jezdzil i kiedy go z salonu kumpel ojca wzial i on mi zalatwil.Nie jest glosne widzialem na yt odpalanie plusa GSI to podobne odglosy wydaje na zimnym koleko jestes dobrym mechanikiem to dobrze sie przysluchaj slychac charakterystyczny klekot
http://www.youtube.com/watch?v=RbTcPHgxPCA
FSO Polonez Caro plus GSI 1998r 70 tys przebiegu



FSO- Moja Pasja , Moja Duma.

Awatar użytkownika
leon
Posty: 5372
Rejestracja: 07 stycznia 2007, 23:34
Lokalizacja: Toruń

Post autor: leon » 26 marca 2013, 21:03

Wystarczy że jeden popychacz jest strzelony i będzie klekotał.
Praktyka - Jest wtedy gdy wszystko działa, ale nie wiemy dlaczego.
Teoria - Jest wtedy gdy wiemy wszystko, a nic nie działa.

http://www.leszekknorps.republika.pl/ekosciema.html

Obrazek

ŁobuchGSI
Posty: 123
Rejestracja: 26 stycznia 2013, 00:14
Lokalizacja: Wrotnów

Post autor: ŁobuchGSI » 26 marca 2013, 21:04

Maruu8 pisze:tak na 100 procent a nawet i wiecej ojciec moj jest swiadkiem bo wie czyj byl polonez jak jezdzil i kiedy go z salonu kumpel ojca wzial i on mi zalatwil.Nie jest glosne widzialem na yt odpalanie plusa GSI to podobne odglosy wydaje na zimnym koleko jestes dobrym mechanikiem to dobrze sie przysluchaj slychac charakterystyczny klekot
http://www.youtube.com/watch?v=RbTcPHgxPCA
Mam słabe audio:)ale...jest to moim zdaniem normalne i prawdopodobnie jest to ten dźwięk o który mi chodziło czyli tłoki bo to nie jest "góra" a dół raczej by nie ucichł.
Czy jestem dobrym mechanikiem hmm...sobie i kolegom robiłem i robię wszystko...np kapitalkę w oplu 1.6 16V jeździ już 2 lata bez najmniejszych problemów ale to nie temat o dokonaniach.
Polonez 1.6GSI 99r

ODPOWIEDZ