PROSTE PYTANIA

Moderator: Moderatorzy

Magmor12
Posts: 129
Joined: 25 November 2014, 17:15
Location: Sandomierz

Post by Magmor12 »

raffi, Okazało się że to winna uszczelek przeciwpyłowych bo ktoś je założył odwrotnie i ciekło usunąłem ten problem, w tylnych drzwiach zostały mi do poprawienia uszczelki okien i będzie idealnie. A w sprawie drzwi to je też muszę delikatnie podregulować i przesmarować bo troche przy zamykaniu idą do góry i trzeba się na trzaskać aby zamknąć równo. :( Ogólnie to dziękuje za pomoc. :)

jacekes
Administrator
Posts: 9975
Joined: 09 January 2007, 20:38
Location: Poznań
Auto: kredens i brzydaal
Contact:

Post by jacekes »

Jak w polonezie wyciągnąć szybę z przednich drzwi?
"ale ty więcej złomów nie kupuj!"

trucker
Posts: 439
Joined: 31 March 2013, 19:44
Location: Kraków
Auto: MR89

Post by trucker »

Opuścić szybę maksymalnie w dół, zdjąć tapicerkę drzwi i parapet, szybę odkręcić od mechanizmu podnoszenia (dwie śrubki) i obrócić pod katem mniej więcej 45 stopni, delikatnie wyjmować. Prawdopodobnie trzeba też będzie zdemontować tą dolną, ozdobną listewkę (ja ją wyjąłem).
Użytkownik Daniel22 odcina OHVką.

jacekes
Administrator
Posts: 9975
Joined: 09 January 2007, 20:38
Location: Poznań
Auto: kredens i brzydaal
Contact:

Post by jacekes »

Sękju wery bardzo.
"ale ty więcej złomów nie kupuj!"

maciorkusowaciasty
Posts: 11
Joined: 24 February 2009, 09:48
Location: Gdańsk

Post by maciorkusowaciasty »

Czy fletnerki z Łady 2106 pasują do 125p?

OLO
Posts: 9158
Joined: 09 January 2007, 13:29
Location: Wawa

Post by OLO »

Jest duża szansa.
Cisza na morzu, cisza w armacie.
Kto się odezwie - nie jedzie w FIACIE

Maciek
Posts: 14
Joined: 02 March 2010, 20:16
Location: Dobrzeń Wielki/Opole

Post by Maciek »

Panowie mam pytanie.
Posiadam poloneza z 1990r 1500sle
Zauważyłem, że pod korkiem oleju i w obudowie filtra powietrza jest biała maź, w przewodzie gumowym odmy tak samo. Na bagnecie olej jest czysty.
Czy jednoznacznie wskazuje to na uszczelkę pod głowicą, czy może być jakieś inne wytłumaczenie?
Let's go with FSO.

Marcin125p
Posts: 3659
Joined: 22 June 2009, 22:25
Location: Żukowo

Post by Marcin125p »

Duża różnica wilgotności i zmiany temperatur. Przy sporadycznym użytkowaniu czasami bywa.
125p...ociech
Życie lepsze bywa, gdy obok 125p stoi Niva :)

Maciek
Posts: 14
Joined: 02 March 2010, 20:16
Location: Dobrzeń Wielki/Opole

Post by Maciek »

No właśnie samochód jest bardzo mało użytkowany, a jeśli już to na krótkiej trasie.
Temperatura utrzymuje się cały czas na 90 stopniach.
Let's go with FSO.

jurek_j
Posts: 1477
Joined: 09 January 2007, 20:07
Location: FGW

Post by jurek_j »

Nie chodzi zbytnio o temperaturę płynu chłodzącego kiedy silnik jest rozgrzany. Wystarczy zrobić jakąś fajną trasę, wszystko powinno wrócić do normy. Albo częściej jeździć autem.

Marox
Posts: 34
Joined: 14 January 2007, 16:40
Location: LUBLIN

Post by Marox »

Witam,

Panowie mam takie szybkie pytanko: Jakie są objawy uszkodzonego przegubu-łacznika elastycznego wału napędowego w Polonezie (przegub typowy polonezowski, całość zalana gumą)? Czy to że guma spęka i się wykruszy da się odczuć po tym jak auto jeździ?

Pozdr
złomiarz - amator ;-)

trucker
Posts: 439
Joined: 31 March 2013, 19:44
Location: Kraków
Auto: MR89

Post by trucker »

Było milion razy, więc zapytam po raz milion pierwszy, bo dalej nie rozumiem.

Otóż spody progów w aucie matki zaczynają pokrywać się brązowym nalotem, a chciałbym, żeby przestały. Kształt jest dosyć złośliwy, więc prawdopodobnie nie uda mi się tego dobrze doczyścić do gołej blachy. Ogólnie mówiąc, co z tym zrobić?
1) O każdym popularniejszym preparacie na rdze (r-stop, cortanin, brunox) słyszałem, że jest gówniany. Czy jest jakiś, który pozytywnie wyłamuje się z takich opinii?
2) Czy podkłady typu polrust, corrina, bądź corrizon są w stanie faktycznie jakoś zareagować z pozostałościami rdzy, czy to tylko pic na wodę i fotomontaż? Odwiedziłem niedawno sklep lakierniczy i sprzedawca twierdził, ze te specyfiki nie działają, podobne zdanie miał o reaktywnym novola (i pokrewnych).

No i z innej beczki - u siebie, póki co, mam ranty drzwi bez rdzy. Jak na razie zapsikałem je konserwacją do profili zamkniętych, ale obawiam się, że to zostanie szybko wypłukane przez wodę. Czym je zapaprać, żeby taki stan utrzymał się jak najdłużej - jakimś gęstym smarem, czy może olejem pełzającym?

wąski77
Posts: 117
Joined: 17 October 2013, 17:18
Location: Tychy

Post by wąski77 »

do drzwi i tego typu trudnodostępnych miejsc dobry jest wosk Mike Sanders. Nakładany na ciepło - wtedy wpływa w każdą szczelinę. Znam co najmniej kilka osób, które sobie to chwalą.

Jak byś był zainteresowany to mam namiar na człowieka, który ma Sandersa na zbyciu ( jak co to na priv )
na stanie:
Fiat 125p 1300, '76
Ford Taunus 1,6 L, '76


Wykonuję ,,białe karty" oraz opinie o szczególnym znaczeniu...

Cendra
Posts: 1937
Joined: 14 January 2007, 21:31
Location: Ciechanów / Warszawa

Post by Cendra »

Silnik z Caro w 125p. Pytanie jaki wydech kłaść?
Zaczynając od kolektora (normalny, nie GSI):
Portki
Rura
Środkowy
Końcowy

Czy to będzie do siebie pasować?
jest:
Image
Image
Kredens sp. z o.o. 1.5 C '83r
FSO Syrena 104 '71

arnold
Posts: 348
Joined: 14 March 2011, 23:40
Location: Gliwice

Post by arnold »

To wszystko jest do polda przed caro, poszukaj części na katalogu Polmo Ostrów
To ja dowcipas. Salve!

Cendra
Posts: 1937
Joined: 14 January 2007, 21:31
Location: Ciechanów / Warszawa

Post by Cendra »

To źle? Ja chce to zamontować do 125p, do którego wrzuciłem silnik z Poloneza.
jest:
Image
Image
Kredens sp. z o.o. 1.5 C '83r
FSO Syrena 104 '71

arnold
Posts: 348
Joined: 14 March 2011, 23:40
Location: Gliwice

Post by arnold »

Już się nie odzywam bo mnie coś przymuliło, cały wydech pasuje.
To ja dowcipas. Salve!

trucker
Posts: 439
Joined: 31 March 2013, 19:44
Location: Kraków
Auto: MR89

Post by trucker »

Ok, skoro nikt nie chce mi powiedzieć co zrobić z korozją, to mam głupie pytanie z innej beczki - otóż w trakcie jazdy piszczą mi hamulce. Nie piszczą tylko wtedy, gdy mam idealnie wyprostowane koła, lub gdy nacisnę na pedał hamulca. Dźwięk ten pojawia się po minimum kilkunastu minutach jazdy, czyli po nagrzaniu się podzespołów. Dodam, że hamulce działają skutecznie i nie biją, auto niezahamowane stacza się z górki, felgi są jednakowo nagrzane. Zaczęło się to dziać podczas jazdy po bardzo nierównej ulicy. Pytanie brzmi: bez wątpliwości rozgrzebywać zaciski, czy coś jeszcze może powodować taki stan?

raffi
Posts: 1370
Joined: 14 July 2013, 15:42
Location: Warszawa

Post by raffi »

trucker wrote:w trakcie jazdy piszczą mi hamulce. Nie piszczą tylko wtedy, gdy mam idealnie wyprostowane koła, lub gdy nacisnę na pedał hamulca. Dźwięk ten pojawia się po minimum kilkunastu minutach jazdy, czyli po nagrzaniu się podzespołów. Dodam, że hamulce działają skutecznie i nie biją, auto niezahamowane stacza się z górki, felgi są jednakowo nagrzane. Zaczęło się to dziać podczas jazdy po bardzo nierównej ulicy. Pytanie brzmi: bez wątpliwości rozgrzebywać zaciski, czy coś jeszcze może powodować taki stan?
Rozgrzebuj zaciski. Być może wystarczy wyczyścić, przesmarować (i wymienić uszczelki przeciwkurzowe tłoczków, bo to się robi za każdym razem) bo może gdzieś na prowadnicy się źle układa i trze, coś jest niedokręcone i trze, albo przyczynę znajdziesz po drodze. Nie szukając natomiast przyczyny nie znajdziesz na pewno.

Generalnie zaciskom pomaga jak się je od czasu do czasu rozbierze, wyczyści, przesmaruje, wymieni osłony przeciwkurzowe tłoczków i złoży ponownie. Dobrze jest też poruszać odpowietrznikami, by potem szło je odkręcić, gdy zajdzie taka potrzeba. Zwłaszcza, że zaciski fiatowskie są coraz trudniej dostępne i osiągają powoli coraz głupsze ceny.
Raffi
---------------------------------
Kto pod kim dołki kopie, ten jeździ na ropie ;-)

maciejowski
Posts: 3833
Joined: 25 February 2007, 19:08
Location: Stołeczne Królewskie Miasto Kraków
Auto: gromadka gruzów

Post by maciejowski »

po pierwsze sprawdź, czy nie popękały spręzynki dociskające klocki do jarzma.
po drugie, sprawdź, czy klocki elegancko poruszają się w jarzmach.
na koniec możesz posmarować smarem, tylną część klocka stykającą się z tłoczkiem zacisku.

trucker
Posts: 439
Joined: 31 March 2013, 19:44
Location: Kraków
Auto: MR89

Post by trucker »

raffi wrote:Nie szukając natomiast przyczyny nie znajdziesz na pewno.
No tak, ale nie lubię wyważać otwartych drzwi :) Pytam, bo jednym z tropów może być też luz na łożyskach kół.
maciejowski wrote:po pierwsze sprawdź, czy nie popękały spręzynki dociskające klocki do jarzma.
Te drobne, druciane?
Użytkownik Daniel22 odcina OHVką.

maciejowski
Posts: 3833
Joined: 25 February 2007, 19:08
Location: Stołeczne Królewskie Miasto Kraków
Auto: gromadka gruzów

Post by maciejowski »

tak

michal939
Posts: 519
Joined: 01 August 2011, 13:15
Location: Częstochowa

Post by michal939 »

Mi tak w lucasie piszczały hamulce,lewy zacisk w przednim kole był lekko zapieczony. Drugi raz znowu miałem że coś tarło i szumiała w hamulcach okazało się że wpadł kamyczek między tarcze,a zacisk.
-Polonez Atu Plus 1.6 GSi '98
-Polonez Caro 1.4 '96
-Polonez Atu Plus 1.4 GTi 16v '97
Image

raffi
Posts: 1370
Joined: 14 July 2013, 15:42
Location: Warszawa

Post by raffi »

trucker wrote:jednym z tropów może być też luz na łożyskach kół.
To akurat łatwo sprawdzić. Unosisz koło (auto na lewarek), próbujesz nim (kołem) poruszyć na boki i góra-dół. Jak się rusza tylko na boki, a góra-dół nie, to nie musi być łozysko (mogą być luzy na innych elementach), to samo jak luz jest tylko góra-dół, a na boki nie. Ale jak luz wyczuwasz w obu płaszczyznach, to powinno być łożysko. Warto przy okazji zakręcić kołem, sprawdzić, czy się obraca lekko, cicho, płynnie i bez oporów. To też wiele mówi o stanie łozyska.

Ale generalnie dostając się do hamulców i tak byś zapewne unosił auto, miał koło w górze i powyższe rzeczy sprawdzał, stąd własnie sugerowałem, że najlepiej jest zacząć działać. Większość z przyczyn podczas rozbierania "sama wpada w oko", natomiast przez forum o diagnozę jest trudniej i nie zawsze musi być ona dobra.




Przy okazji i ja zadam pytanie:
Od kilku dni coś mi stuka z tyłu auta. Stuka rzadko, stuki sa pojedyncze (nie jest to rezonans od wydechu), stuka tylko czasami, podczas pokonywania większych nierówności i to nie każdych. Stuka zarówno gdy jadę "na biegu" jak i gdy jade na luzie. Brzmi to trochę jakby tłumik obijał się o podwozie, ale sprawdziłem i to nie to.
Wlazłem pod auto i sprawdzałem też (bujając wozem na boki i góra-dół) czy to nie któraś z tulei się wyrobiła, ale też nic nie wypatrzyłem. Nie widzę też by coś nie tak było z gumową podporą wału lub krzyżakami (tu tez szukałem). Co jeszcze warto sprawdzić?
Raffi
---------------------------------
Kto pod kim dołki kopie, ten jeździ na ropie ;-)

jurek_j
Posts: 1477
Joined: 09 January 2007, 20:07
Location: FGW

Post by jurek_j »

Pręty sprężynowe dociskające klocki hamulcowe do jarzma zacisku hamulcowego. Jeśli przerdzewiały, nie dociskają, klocek lata luzem w jarzmie.

trucker
Posts: 439
Joined: 31 March 2013, 19:44
Location: Kraków
Auto: MR89

Post by trucker »

raffi wrote:To akurat łatwo sprawdzić (...)
W tym rzecz, że sprawdziłem to - i luz był, niezbyt duży, ale jednak. Skasowałem go, ale po ujechaniu kilku kilometrów hamulec zaczął piszczeć od nowa. W najbliższym czasie sprawdzę to jeszcze raz - być może łożysko już umiera i luz pojawił się ponownie, a może nie miało to żadnego związku ;)
raffi wrote:Ale generalnie dostając się do hamulców i tak byś zapewne unosił auto, miał koło w górze i powyższe rzeczy sprawdzał, stąd własnie sugerowałem, że najlepiej jest zacząć działać. Większość z przyczyn podczas rozbierania "sama wpada w oko", natomiast przez forum o diagnozę jest trudniej i nie zawsze musi być ona dobra.
No tak, ale mimo wszystko wolę najpierw spytać, zanim rozbebeszę pół auta i coś zepsuję. Każda sugestia jest cenna!
jurek_j wrote:Pręty sprężynowe dociskające klocki hamulcowe do jarzma zacisku hamulcowego. Jeśli przerdzewiały, nie dociskają, klocek lata luzem w jarzmie.
Czyli to o czym mówił Maciej. Na szczęście tych sprężynek mam sporo, podmienię i zobaczymy, może coś to da :P
Last edited by trucker on 17 July 2015, 21:20, edited 1 time in total.

Cendra
Posts: 1937
Joined: 14 January 2007, 21:31
Location: Ciechanów / Warszawa

Post by Cendra »

Brak kierunków i świateł stopu.
Czy kierunkowskazy będą działać bez włącznika świateł awaryjnych?
Wciskam hamulec, nie świeci się stop, żarzy się kontrolka od ręcznego i kontrolka ssania. Zaciągam ręczny i też świecą się obie kontrolki.
Gdzie szukać przyczyny?
Last edited by Cendra on 21 July 2015, 10:34, edited 1 time in total.
jest:
Image
Image
Kredens sp. z o.o. 1.5 C '83r
FSO Syrena 104 '71

raffi
Posts: 1370
Joined: 14 July 2013, 15:42
Location: Warszawa

Post by raffi »

Cendra wrote:Czy kierunkowskazy będą działać bez włącznika świateł awaryjnych?
Powinny, to tylko włącznik. Bez włącznika nie włączą się awaryjne, ale pozostałe obwody (kierunki) uruchamiane są innym włacznikiem.

Cendra wrote:Wciskam hamulec, nie świeci się stop, żarzy się kontrolka od ręcznego i kontrolka ssania. Zaciągam ręczny i też świecą się obie kontrolki.
Gdzie szukać przyczyny?
Słaba masa przy zegarach? Generalnie zacząłbym szukać właśnie przy zegarach. O ile pamiętam, masa zegarów jest przy mikroprocesorze na tej samej śrubie (przynajmniej tak jest w szerokim C-)... tam bym zaczął poszukiwania. A skoro by się tam dostać i tak trzeba bebrać się z zegarami, to bym sprawdził, czy tam w połaczeniach z tyłu zegarów jakiś chochlik nie siedzi.

Potem sprawdziłbym masę tylnych lamp, bo z nią także bywają problemy i wtedy też mogą dziać się losowe rzeczy ze światłami stopu, z których prąd znajduje sobie ujście przez rózne inne obwody.

Na końcu sprawdziłbym moduł od kierunkowskazów/awaryjnych. Możesz rozebrać i obejrzec go, ale możesz zwyczajnie zamienić na inny i sprawdzić, czy nie pomoże.
Raffi
---------------------------------
Kto pod kim dołki kopie, ten jeździ na ropie ;-)

jacekes
Administrator
Posts: 9975
Joined: 09 January 2007, 20:38
Location: Poznań
Auto: kredens i brzydaal
Contact:

Post by jacekes »

Nie, w 125p z włącznikiem awaryjnych na konsoli środkowej kierunki bez tego włącznika nie działają. Musi być wpięty.
"ale ty więcej złomów nie kupuj!"

trucker
Posts: 439
Joined: 31 March 2013, 19:44
Location: Kraków
Auto: MR89

Post by trucker »

Ok, ze względu na to, że ten wkurzający dźwięk dochodzi ewidentnie z lewej strony, rozgrzebałem lewy zacisk. Osłony przeciwkurzowej nie stwierdziłem, podobnie jak jednego dynksa zaczepianego o sprężynkę (drugi był). Tłoczek wypolerowany papierem na mokro i pastą, poskładany jak należy - pięknie się chowa i nie cieknie. Jarzmo i ślizgi wyczyszczone, newralgiczne miejsca potraktowane smarem miedzianym. Brakujace elementy uzupełnione. I co? I po przejechaniu 5 kilometrów znowu piszczy. I tylko wtedy, gdy skręcam w lewo (nawet lekko). Ech.

Post Reply