Znaleziono 173 wyniki

autor: klysek1
23 maja 2011, 14:40
Forum: Niezbędne informacje
Temat: Przywitaj i przedstaw sie na forum...
Odpowiedzi: 2797
Odsłony: 845921

Fiat Anatola był widziany na parkingu koło ronda w Płońsku, jak jechaliśmy na zlot ;)
autor: klysek1
18 maja 2011, 11:03
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Maurer pisze:
OLO pisze:Hmm. Nie wiem jak w ELB, ale w WAW cos jeszcze nadaje na dolnym UKF-ie
Radio z ryjem?:) mysle, ze kolega dalby rade to przestroic, tylko nie wiem czy z wysyłką w obie strony by się opłacalo.
Łapie Eske, Wawa i coś jeszcze nawet w Piasecznie daje radę :562:
autor: klysek1
10 kwietnia 2011, 17:42
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Mam problem ze sprzęgłem.
Zdarza się, że pedał nie chodzi płynnie i po wciśnięciu powraca do pozycji wyjściowej z lekkim opóźnieniem, powodując lekkie ślizganie się sprzęgła.
Sprzęgło hydrauliczne.
Gdzie szukać przyczyny?
autor: klysek1
27 marca 2011, 22:47
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Podczas zimowego postoju ubyło mi borygo, nyło jakieś 2cm poniżej MIN na zbiorniczku wyrównawczym. Dolałem 1 litr. Zrobiłem ok 200 km. Niestety nie działa mi ogrzewanie. Co może być przyczyną? Układ zapowietrzony?
autor: klysek1
20 lutego 2011, 17:26
Forum: NADWOZIE
Temat: Spinki tapicerki 125p
Odpowiedzi: 1
Odsłony: 5330

Na allegro są.
autor: klysek1
16 lutego 2011, 20:16
Forum: PRZENESIENIE NAPĘDU
Temat: Automatyczna skrzynia biegów w 125p
Odpowiedzi: 17
Odsłony: 11708

Razem z przyciskami do szyb pewnie z 2.0 ze 132 mk3/argenta.
autor: klysek1
24 stycznia 2011, 13:26
Forum: INSTALACJA ELEKTRYCZNA
Temat: Licznik, rozpis poszczególnych kabelków w kostkach, PN +
Odpowiedzi: 10
Odsłony: 6734

OLO pisze:Teraz już mamy. Do jakiej to bryki?
Turbo IE, to chyba Uno
autor: klysek1
11 grudnia 2010, 19:08
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

też najbardziej przemawia do mnie A, tylko czytałem chyba na motonews`ie o przypadku ścięcia śrub i rzekomo były to śruby pływające, piszący powoływał się nawet na jakąś historie z tego klubu (jak znajdę fragment to wrzucę). Ściąć to raczej by mogło chyba wtedy, gdybym zastosował zwykłe śruby, co s...
autor: klysek1
03 grudnia 2010, 20:11
Forum: Technika - pytania
Temat: Jakie pasy bezpieczeństwa we wczesnym MR?
Odpowiedzi: 10
Odsłony: 6622

Jojo, nie ma reguły, oliwkowy WAK 79 ma pasy z pałąkiem :)
autor: klysek1
22 września 2010, 23:07
Forum: SILNIK
Temat: alarm przekroczenia dopuszczalnej temperatury
Odpowiedzi: 17
Odsłony: 8089

Ja mam w fiacie dorobioną taką kontrolkę, ale nie mam pojęcia, do czego poprzedni właściciel ją podłączył.
autor: klysek1
19 września 2010, 20:45
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Marcin125p pisze:A wie ktoś, czy zielone (takie jak w awatarze) jeździły z literkami ŻW na drzwiach, bo ja w wojsku nie byłem.
Za PRL, to się WSW nazywało ;)
autor: klysek1
19 września 2010, 14:47
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

F625 i L62
autor: klysek1
18 sierpnia 2010, 15:23
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Kto pyta nie błądzi :P
Janisz, zaraz zadzwonię ;)
autor: klysek1
18 sierpnia 2010, 14:53
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Niech to chu... 125p Hamulec zaczął mi łapać zbyt późno. Sprawdziłem poziom płynu hamulcowego -> mało :/ Zaobserwowałem wyciek przy tylnym prawym kole. Zacisk hamulcowy od dołu jest mokry. Teraz kwestia, czy może lecieć z zacisku, czy tylko z przewodu hamulcowego? Jeżeli, to zacisk, to czy można dos...
autor: klysek1
02 sierpnia 2010, 20:05
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Poziom płynu się nie zmienia, pilnuję wszystkich :P
Pompa zmieniana była na nową już za mojej kadencji, więc też nie powinna puszczać ;)
autor: klysek1
02 sierpnia 2010, 19:27
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Spalanie oleju na poziomie ok 100ml/1000km to norma czy mam się martwić?
autor: klysek1
25 lipca 2010, 08:40
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

skrzynia 4 oczywiście, 175/70 nie zmniejszą kół w stosunku do tego co teraz mam (165 n1 pełnym profilu)
Excalibur, ???
autor: klysek1
24 lipca 2010, 22:07
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

jacekes pisze:Ja bym polecał 175/70. Łatwiej kupić, większy wybór, tańsze.
Dzięki :)
autor: klysek1
24 lipca 2010, 21:56
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Będę wsadzał do 125p 5-calowe felgi bezdętkowe z PN-a.
Jakie dać opony? 175, 180 czy 185 /70/13
autor: klysek1
17 lipca 2010, 08:01
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

HOMZIK pisze:Data produkcji jest "zaszyfrowana" w kodzie jaki zazwyczaj jest wytłoczony gdzieś na obudowie.
54512730
autor: klysek1
16 lipca 2010, 22:08
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Nie wiem ile lat ma akumulator.
autor: klysek1
16 lipca 2010, 20:01
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Koval_STM pisze:P.S.
Musimy się rozliczyć w końcu za tą nieszczęsną kostkę stacyjki.
Będziesz na zlocie w Lublinie? Jak tak, to weź mi tą kostkę.
autor: klysek1
16 lipca 2010, 13:38
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Wracając do mojego problemu opisanego na poprzedniej stronie.
Ładowanie zostało wczoraj zmierzone i jest w normie. Nie ma żadnego poboru prądu na wyłączonym zapłonie. Czyli dwie teorie wyeliminowane.


Naładowałem akumulator i postawiłem w pokoju, zobaczę czy utrzyma napięcie do wieczora.
autor: klysek1
14 lipca 2010, 18:43
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Dzisiaj znowu lipa. Nie pali.
jose pisze:Mierzyłeś napięcie na aku?
Obecnie 9,8 V.

Prostownik, który pożyczyłem jest niesprawny...
autor: klysek1
13 lipca 2010, 19:10
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Ale jaja, byłem przed chwilą w garażu i odpalił od strzała.
Na razie nic nie ruszam, zobaczę co będzie jutro.
autor: klysek1
13 lipca 2010, 13:09
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Załatwiłem sobie na 20:00 prostownik. Uzupełnię elektrolit i nastawie aku. A jutro sprawdzę napięcie na klemach.
Dzięki.


edit

jose, po czym poznać to zwarcie w alternatorze?
autor: klysek1
13 lipca 2010, 12:57
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Wszystko powyłączane.
autor: klysek1
13 lipca 2010, 12:50
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1435766

Problem z moim 125p W sobotę odpalił bez problemu pojechałem na Żerań ok 35km siedziałem tam 4-5 godz i do domu, drugie 35km. W niedziele i poniedziałek Fiat stał nieruszany w garażu. Dzisiaj rano wsiadam i rozrusznik nawet nie ruszył. Woltomierz pokazał 10V. Odpaliłem z kabli od sąsiada. Pojechałem...
autor: klysek1
10 maja 2010, 13:25
Forum: INSTALACJA ELEKTRYCZNA
Temat: [125p] Migający stop przy włączonym kierunkowskazie
Odpowiedzi: 10
Odsłony: 5943

Zrobione, wyczyszczenie masy i styków pomogło.
OLO, pobawię się z tym twoim patentem po zlocie :)
autor: klysek1
08 maja 2010, 17:31
Forum: INSTALACJA ELEKTRYCZNA
Temat: [125p] Migający stop przy włączonym kierunkowskazie
Odpowiedzi: 10
Odsłony: 5943

qdlaty pisze:sprawdz mase tylnych lamp
w którym (których) miejscu dokładnie?
Nie wiem czy to ma znaczenie, ale w obu tylnych lampach przy kierunkowskazach nie ma czarnego kabla, jest wolna wtyczka. Czarny kabel jest tylko na dole przy żarówce stopu/pozycji.

OLO, jaki to ma być przekaźnik?