Znaleziono 13 wyników

autor: Maciek
03 czerwca 2019, 22:15
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

Re: PROSTE PYTANIA

Panowie, taka sprawa.
Polonez Caro 1996r. Z tyłu bębny. Przy hamowaniu, np. podczas dojeżdżania pod skrzyżowanie słychać takie rytmiczne stukanie z tyłu.
Nie zawsze, bo jak obciąży się tył to już tego nie ma.
Będę to rozbierał ale może naprowadzicie czego szukać :)
autor: Maciek
21 sierpnia 2016, 23:06
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

Na pewno jest to słuszna koncepcja. Jutro zrzucę rozrusznik, bo już trochę późno. :)
autor: Maciek
21 sierpnia 2016, 21:16
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

Nowy ma właśnie 50Ah i jest w pełni naładowany. Napięć jeszcze nie mierzyłem.
Wiem, że na tak małym akumulatorze może słabo kręcić ale nie aż tak, że tylko dwa razy zakręci silnikiem i klęknie :)
autor: Maciek
21 sierpnia 2016, 20:53
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

Mam pytanie
Polonez 1500 SLE 1990r.
Strasznie słabo kręci nawet na nowym akumulatorze ale na przewody zapłonowe pali od strzała. Co to może być?
autor: Maciek
09 maja 2016, 23:45
Forum: SILNIK
Temat: 1990 Polonez SLE 1500. Brak przyspieszenia.
Odpowiedzi: 7
Odsłony: 3207

Moim zdaniem na dobrą radę nigdy nie jest za późno :D
Bak był czyszczony, a filtry wymieniam regularnie. Tak jak pisałem wcześniej udrożnienie dysz pomogło.
autor: Maciek
06 września 2015, 02:27
Forum: SILNIK
Temat: 1990 Polonez SLE 1500. Brak przyspieszenia.
Odpowiedzi: 7
Odsłony: 3207

Wyczyściłem dysze i fura odżyła.
Dzięki.
autor: Maciek
23 sierpnia 2015, 20:05
Forum: SILNIK
Temat: 1990 Polonez SLE 1500. Brak przyspieszenia.
Odpowiedzi: 7
Odsłony: 3207

1990 Polonez SLE 1500. Brak przyspieszenia.

Panowie mam problem, z Polonezem. Samochód zawsze miał problem z równomierną pracą i przyspieszeniem. Wymieniłem więc kopułkę i palec, świece, moduł zapłonowy i zielony kabelek, wyregulowałem zawory i zapłon, a także zdjąłem pokrywę gaźnika w celu wyczyszczenia jego zawartości. Pływak ustawiony był ...
autor: Maciek
26 czerwca 2015, 21:31
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

No właśnie samochód jest bardzo mało użytkowany, a jeśli już to na krótkiej trasie.
Temperatura utrzymuje się cały czas na 90 stopniach.
autor: Maciek
26 czerwca 2015, 21:25
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

Panowie mam pytanie.
Posiadam poloneza z 1990r 1500sle
Zauważyłem, że pod korkiem oleju i w obudowie filtra powietrza jest biała maź, w przewodzie gumowym odmy tak samo. Na bagnecie olej jest czysty.
Czy jednoznacznie wskazuje to na uszczelkę pod głowicą, czy może być jakieś inne wytłumaczenie?
autor: Maciek
10 maja 2015, 10:42
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

Jakoś się to opanuje :)
autor: Maciek
09 maja 2015, 01:05
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5409
Odsłony: 1419034

Witam. Czy taki zbiornik paliwa będzie pasował do Poloneza Akwarium 1.5SLE z 1990r. ?
http://allegro.pl/zbiornik-paliwa-bak-p ... 31519.html
autor: Maciek
23 grudnia 2011, 12:16
Forum: Niezbędne informacje
Temat: Przywitaj i przedstaw sie na forum...
Odpowiedzi: 2796
Odsłony: 835533

To chciałbym zostawić w tajemnicy :564:
autor: Maciek
22 grudnia 2011, 21:52
Forum: Niezbędne informacje
Temat: Przywitaj i przedstaw sie na forum...
Odpowiedzi: 2796
Odsłony: 835533

Witam.
Nazywam się Maciek. W chwili obecnej nie zaliczam się do posiadaczy pojazdu ze stajni FSO, jednak na pewno jestem ich sympatykiem.