Znaleziono 247 wyników

autor: Serocki
26 sierpnia 2016, 09:49
Forum: INSTALACJA ELEKTRYCZNA
Temat: Brak iskry Rover
Odpowiedzi: 21
Odsłony: 3898

Bardziej chodzi o to, że końcówka czujnika nie zawsze wychodziła z samym czujnikiem. Łazikowi chyba w Stegnie na zlocie czujnik się popsuł i część została przy silniku.
autor: Serocki
08 czerwca 2016, 10:10
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Dzięki :564:
autor: Serocki
06 czerwca 2016, 11:09
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Witam. Mam trochę gratów w garażu i tu pytanie do znawców. A) czy ta głowica z fiata pasuje do poloneza? https://lh3.googleusercontent.com/-kW88OsszdEA/V1VJBFEuI6I/AAAAAAAASmk/osoHae0S-Xw1fhL4yFQIv5_jVhNq9I96wCCo/s576/g%25C5%2582%2B20160521_185012.jpg https://lh3.googleusercontent.com/-qPCr3jEu1K0/V...
autor: Serocki
22 października 2015, 17:57
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Proszę bardzo.
Fotki
autor: Serocki
22 października 2015, 10:35
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Popołudniu mogę Ci zmierzyć, bo mam gdzieś luzem jedną.
autor: Serocki
03 września 2015, 14:46
Forum: SILNIK
Temat: Uszkodzony napęd pompy paliwa - czy to możliwe ?
Odpowiedzi: 7
Odsłony: 2193

Par_Dez pisze:Sprawdzałem, nie widać że są mokre, ani jakichkolwiek wycieków.
Ja też nie widziałem żadnych wycieków. Przewód sobie przerdzewiał od góry i pięknie zasysał powietrze, uniemożliwiając zaciągnięcie paliwa.
Zrób jak napisał raffi, będziesz miał pewność.
autor: Serocki
03 września 2015, 13:58
Forum: SILNIK
Temat: Uszkodzony napęd pompy paliwa - czy to możliwe ?
Odpowiedzi: 7
Odsłony: 2193

Bardziej bym zobaczył, czy nie masz dziurawych przewodów paliwowych.
autor: Serocki
30 maja 2015, 22:12
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Kupilem ostatnio alternator. Miał być 70A z Plusa jednak nie mam co do tego pewności. Jak odróżnić organoleptycznie alternator z caro A 125-55k (55A) od alternatora z caro plusa A 125-70p (70A)? Naklejki nie ma, a na obudowie nie moge znaleść zadnych oznaczeń. Ten od plusa ma regulator napięcia raz...
autor: Serocki
23 lutego 2015, 10:39
Forum: INSTALACJA ELEKTRYCZNA
Temat: kontrolka silnika
Odpowiedzi: 6
Odsłony: 2873

Żeby skasować błąd należy odłączyć akumulator. Weź na 15 minut odepnij klemę.
autor: Serocki
13 lutego 2015, 08:47
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Przy wentylatorze, zanurkuj pod schowek i tam w obudowie dmuchawy jest wkręcony.
autor: Serocki
23 grudnia 2014, 21:50
Forum: INSTALACJA ELEKTRYCZNA
Temat: Licznik caro gsi
Odpowiedzi: 9
Odsłony: 3354

jacekes pisze:Czujnik prędkości jeśli jest, to nie w skrzyni. Ale w GSI go chyba nie było, tylko w abimexie
Jest w gsi i abimexie. Przykręcony jest do napędu prędkościomierza przy skrzyni.
autor: Serocki
28 listopada 2014, 11:13
Forum: Technika - pytania
Temat: Sprzęt diagnostyczny
Odpowiedzi: 7
Odsłony: 6899

Ja moje klucze Yato (nasadowe grzechotki) mam już czwarty rok. Przeszły naprawdę wiele i dalej się nie poddają. Jak napisał Jose, dobry stosunek ceny do jakości. Lampe stroboskopową Yato też posiadam. Prosty model, ale co trzeba więcej do hobbystycznego grzebania.
autor: Serocki
20 sierpnia 2014, 20:13
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

autowidol pisze:Skąd wiecie o włączającym się świetle w zamkniętym bagażniku?
Widać przez przeplotkę pasów.
autor: Serocki
20 sierpnia 2014, 10:14
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

W C+ tak jest, że po otwarciu drzwi pali się w bagażniku światło. Więc ktoś tak fabrycznie wymyślił :P
autor: Serocki
01 czerwca 2014, 20:09
Forum: INSTALACJA ELEKTRYCZNA
Temat: Polonez Caro gaśnie np. przy wrzucaniu biegu wstecznego
Odpowiedzi: 10
Odsłony: 6463

Wszystko możliwe, najpierw sprawdź. Może ktoś ze znajomych ma czujnik na podmiankę żeby nie kupować w ciemno.
autor: Serocki
01 czerwca 2014, 19:36
Forum: INSTALACJA ELEKTRYCZNA
Temat: Polonez Caro gaśnie np. przy wrzucaniu biegu wstecznego
Odpowiedzi: 10
Odsłony: 6463

Tu Olo opisał, tylko on zazwyczaj jak zimny to pokazuje dobrze. Zaczyna szwankować jak się silnik zagrzeje.
http://www.forum.fsoautoklub.pl/viewtop ... cpwk+rover
A można wymienić bez kanału, nawet chyba i wygodniej. Trzeba tylko zanurkować i odkręcić 2 małe śruby
autor: Serocki
01 czerwca 2014, 10:30
Forum: INSTALACJA ELEKTRYCZNA
Temat: Polonez Caro gaśnie np. przy wrzucaniu biegu wstecznego
Odpowiedzi: 10
Odsłony: 6463

Nie pytałeś ;) nie wiem jak w boschu, ale w roverach ten czujnik lubi zdechnąć i są takie objawy.
autor: Serocki
01 czerwca 2014, 10:12
Forum: INSTALACJA ELEKTRYCZNA
Temat: Polonez Caro gaśnie np. przy wrzucaniu biegu wstecznego
Odpowiedzi: 10
Odsłony: 6463

TranceEternity1 pisze:Mam podobny problem z moim Roverem 1.6 z tym że u mnie gaśnie kiedy mu się za chce.
Chyba CPWK (czujnik położenia wału korbowego) siada. Bo jest często tak, że odpali dobrze, a jak się nagrzeję to zaczynają się problemy z zapłonem i jak zgaśnie to ciężko go odpalić.
autor: Serocki
30 maja 2014, 10:15
Forum: INSTALACJA ELEKTRYCZNA
Temat: Zegary, licznik Polonez 1500
Odpowiedzi: 9
Odsłony: 3747

Ale zniknęło tylko w kwadratowych zegarach.
autor: Serocki
05 maja 2014, 20:09
Forum: INSTALACJA ELEKTRYCZNA
Temat: BI-XENON w polonezie
Odpowiedzi: 6
Odsłony: 3161

Jeśli myślimy o tym samym Daniel, to chyba on już nie ma tego syfu ;)
autor: Serocki
21 lutego 2014, 20:53
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Rover
autor: Serocki
08 października 2013, 14:20
Forum: INSTALACJA ELEKTRYCZNA
Temat: Polonez Caro 1.6 GLE szarpie
Odpowiedzi: 9
Odsłony: 4001

On nie musi mieć żadnych widocznych uszkodzeń. Psuje się sam w sobie :D
autor: Serocki
08 października 2013, 13:58
Forum: INSTALACJA ELEKTRYCZNA
Temat: Polonez Caro 1.6 GLE szarpie
Odpowiedzi: 9
Odsłony: 4001

Zielony kabelek do wymiany. Kabelek ten idzie z aparatu zapłonowego do modułu.
autor: Serocki
12 września 2013, 14:20
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Jak klepie na zimnym i po rozgrzaniu cichną to jeszcze pojeździ :)
autor: Serocki
26 sierpnia 2013, 13:31
Forum: Technika - pytania
Temat: PROSTE PYTANIA
Odpowiedzi: 5382
Odsłony: 1331397

Tak
autor: Serocki
22 sierpnia 2013, 14:48
Forum: SILNIK
Temat: Polonez Gaśnie na Benzynie
Odpowiedzi: 25
Odsłony: 9025

Stary rumpel 1.5 na gaźniku z 91 roku, nie warty pokazywania na portalach.
autor: Serocki
22 sierpnia 2013, 14:27
Forum: SILNIK
Temat: Polonez Gaśnie na Benzynie
Odpowiedzi: 25
Odsłony: 9025

W maju jak jechałem do Warszawy to zdechła i nie pompowała paliwa. Dokładnie to jest to.
autor: Serocki
22 sierpnia 2013, 13:59
Forum: SILNIK
Temat: Polonez Gaśnie na Benzynie
Odpowiedzi: 25
Odsłony: 9025

A nie mówiłem... warto mieć zapasowy w bagażniku. Mój zestaw ratunkowy to zielony kabelek i membrana pompki paliwa.
autor: Serocki
21 sierpnia 2013, 14:16
Forum: INSTALACJA ELEKTRYCZNA
Temat: Brak Iskry w Polonezie 1.6 GLE 95
Odpowiedzi: 8
Odsłony: 4751

Chodzi o to, że zielony kabelek zdechł.
autor: Serocki
21 sierpnia 2013, 14:01
Forum: INSTALACJA ELEKTRYCZNA
Temat: Brak Iskry w Polonezie 1.6 GLE 95
Odpowiedzi: 8
Odsłony: 4751

Tak, podczas kręcenia rozrusznikiem obrotomierz się rusza?